Dieses Forum nutzt Cookies
Dieses Forum verwendet Cookies, um Ihre Login-Informationen zu speichern, wenn Sie registriert sind, und Ihren letzten Besuch, wenn Sie es nicht sind. Cookies sind kleine Textdokumente, die auf Ihrem Computer gespeichert sind; Die von diesem Forum gesetzten Cookies dürfen nur auf dieser Website verwendet werden und stellen kein Sicherheitsrisiko dar. Cookies auf diesem Forum speichern auch die spezifischen Themen, die Sie gelesen haben und wann Sie zum letzten Mal gelesen haben. Bitte bestätigen Sie, ob Sie diese Cookies akzeptieren oder ablehnen.

Ein Cookie wird in Ihrem Browser unabhängig von der Wahl gespeichert, um zu verhindern, dassIhnen diese Frage erneut gestellt wird. Sie können Ihre Cookie-Einstellungen jederzeit über den Link in der Fußzeile ändern.

Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Router (FritzBox, ...)
#1
Ich zitiere den Passus aus dem Diablo-Thread mal raus, aeyol.

(05.11.2019, 11:24)aeyol schrieb: ... Das hatte mich bei Diablo 3 am meisten genervt, wenn mitten in einem Bosskampf die Verbindung abgebrochen ist. So superstabil ist meine Verbindung nicht. Ich spiele zwar auch Guild Wars 2, wo man das selbe Problem hat, ...

Auch bei mir häuften sich unerklärlicherweise die Verbindungsabbrüche nicht nur bei GW2. Das ging ein paar Wochen so, bis eines Tages meine Fritzbox kaputt war (ließ sich nicht mehr einschalten). Nach dem Kauf einer neuen FB habe ich keine Abbrüche mehr, eventuell macht ja auch bei dir der Router Probleme, weil die Technik überaltert ist (?).
Zum NLT-Wiki: http://nlt-wiki.crystals-dsa-foren.de/doku.php , Zum Drakensang-Wiki: http://drakensang-wiki.crystals-dsa-foren.de/doku.php
KEIN SUPPORT per E-Mail, PN, IRC, ICQ! Lest die Regeln und benutzt das Forum für sämtliche Anfragen! KEINE persönliche Betreuung!
Zitieren
#2
Hm ... interessant. Würde nicht ausschließen, dass bei mir auch der etwas betagte Router schuld ist. Ich habe in letzter Zeit gar nicht soviel GW2 gespielt, aber die Verbindung brach mal beim Telefonieren ab, oder "einfach so". Eine gewisse Regelmäßigkeit konnte ich beobachten, wenn ich die Balkontür geöffnet habe und die fritzbox dadurch kühler Luft ausgesetzt war.

Ansonsten tut das Ding aber noch was es soll, daher werde ich wohl auch erst über ein "Upgrade" nachdenken, wenn es wirklich schlimmer werden sollte.
Zitieren
#3
Ob dein Router Hitzeprobleme hatte, kannst du in der FB selbst nachlesen -> https://www.giga.de/hardware/fritzbox/ti...-so-gehts/

Vorsichtshalber würde ich darüber nachdenken, ein Backup der Anmeldedaten und Blocklisten anzufertigen, das in die nächste FB importiert werden kann, ohne den ganzen Klimbim händisch einzugeben. Soll laut AVM auch modellübergreifend funktionieren. Leider ist meine 7390 zu schnell abgeraucht, bevor die neue 7590 geliefert werden konnte. Hätte ich gerne nachgeprüft, ob das Backup tatsächlich weiterverwendet werden kann.

Vielleicht kannst du den Hitzetod mit besserer Belüftung vermeiden.
Zum NLT-Wiki: http://nlt-wiki.crystals-dsa-foren.de/doku.php , Zum Drakensang-Wiki: http://drakensang-wiki.crystals-dsa-foren.de/doku.php
KEIN SUPPORT per E-Mail, PN, IRC, ICQ! Lest die Regeln und benutzt das Forum für sämtliche Anfragen! KEINE persönliche Betreuung!
Zitieren
#4
Danke für den Tipp mit der Sicherung - öhm ja, diese Blocklisten sind echt wichtig und die Arbeit will man sich wirklich nicht zweimal machen, wenn es nicht sein muss.

Was nun das Hitzeproblem betrifft: Kann das denn eines sein, wenn die FB bei *Kälte* versagt? Die Temperaturentwicklung meiner FB ist jedenfalls erstaunlich unauffällig. Aber ich muss mal direkt nach so einem Ausfall dran denken, das nochmal zu prüfen.

(höhö, deine fb war wohl neuer als meine)
Zitieren
#5
Auch Platinen bzw. die Leiterbahnen sind bei Temperaturänderungen Ausdehungsschwankungen unterlegen, wie alle Materialien. Kann schon sein, dass es ein Problem gibt, wenn sich das Metall bei kühleren Temperaturen zusammenzieht und dabei ein Mikroriss den Kontakt unterbricht. :think:
Die der Götter Gunst verloren,
sind verfallen einer Macht -
Die sie führt zu fernen Toren,
und durch sie in ew'ge Nacht.
Zitieren
#6
Dabei sind Temperaturschwankungen zumindest im Speicherbereich zukünftig wohl nicht mehr so problematisch, wenn der Glasspeicher von Microsoft zur Serienreife gelangt ist.
"Alrik war durstig und hat getrunken."
Zitieren
#7
(05.11.2019, 19:55)Crystal schrieb: ...Soll laut AVM auch modellübergreifend funktionieren. Leider ist meine 7390 zu schnell abgeraucht, bevor die neue 7590 geliefert werden konnte. ...
Vielleicht kannst du den Hitzetod mit besserer Belüftung vermeiden. ...

Ich hatte mal auch so einen Fall.
Umstieg von DSL auf VDSL-Vectoring.

Vielleicht liegts daran. Das Modem -dessen Hardware- 7390 ist nicht für VDSL konzipiert.
Es wurde nur softwaremäßig gepatcht und diese Software-Modem-Emulation beansprucht die CPU dadurch zusätzlich.
So meine laienhafte Vermutung, Theorie!
Zitieren
#8
Bei mir handelt es sich übrigens um eine 7360 :)

Kann jemand einen guten Nachfolger für diese empfehlen, falls es mal notwendig sein sollte? :bigsmile:
Zitieren
#9
(06.11.2019, 18:35)aeyol schrieb: Bei mir handelt es sich übrigens um eine 7360 :)

Kann jemand einen guten Nachfolger für diese empfehlen, falls es mal notwendig sein sollte? :bigsmile:


Die ist neuer als die 7390.



Ist eher eine abgespeckte Version der 7490. z.B. nur 2.4GHz-WLAN

7360-Modem ist aber baugleich mit dem der 7490.

Hab auch eine 7360.

PS.
Routermäßig wirklich keine Ahnung.
Zitieren
#10
(06.11.2019, 18:35)aeyol schrieb: Bei mir handelt es sich übrigens um eine 7360 :)

Kann jemand einen guten Nachfolger für diese empfehlen, falls es mal notwendig sein sollte? :bigsmile:

Ich habe seit einem Jahr die FB 7530 und bin sehr zufrieden. Es hat sowohl 2,4 als auch 5 GHz WLAN, für wen das wichtig ist.

Ansonsten knackt nichts, raucht nichts und es gibt auch keine Abstürze, selbst bei maximaler Downloadgeschwindigkeit (bei mir 70 Mbit/s) und langer Online-Zeit nicht. Und warm wird das Teil auch nicht.

Hier bzw. unter dem Reiter "Technische Daten" steht mehr: https://avm.de/produkte/fritzbox/fritzbox-7530/
"Alrik war durstig und hat getrunken."
Zitieren
#11
(06.11.2019, 18:27)Luigi schrieb: Ich hatte mal auch so einen Fall.
Umstieg von DSL auf VDSL-Vectoring.

Vielleicht liegts daran. Das Modem -dessen Hardware- 7390 ist nicht für VDSL konzipiert.
Es wurde nur softwaremäßig gepatcht und diese Software-Modem-Emulation beansprucht die CPU dadurch zusätzlich.
So meine laienhafte Vermutung, Theorie!

Das kann gut sein, ich habe dazwischen irgendwann die Leitung gewechselt - von 16 MBit auf 100 MBit - und da war glaub ich auch ein Technologiewechsel von DSL auf VDSL.
Das blöde war ja, ich wollte sowieso dieses Jahr upgraden, weil das FritzOS der 7390 keine Updates mehr kriegt. Aber ich wollte noch so lange warten, bis eventuell die 76er Modellreihe erscheint, damit die 75er dadurch billiger wird.
Zum NLT-Wiki: http://nlt-wiki.crystals-dsa-foren.de/doku.php , Zum Drakensang-Wiki: http://drakensang-wiki.crystals-dsa-foren.de/doku.php
KEIN SUPPORT per E-Mail, PN, IRC, ICQ! Lest die Regeln und benutzt das Forum für sämtliche Anfragen! KEINE persönliche Betreuung!
Zitieren
#12
Wenn Modelle mit höherer Nummer älter sind als Modelle mit niedrigerer Nummer, ist das aber auch wirklich albern und verwirrend. :angry2: 

Dass die 7530 nicht warm wird, ist interessant. Ich dachte immer, es sei ganz normal, dass die Geräte warm sind. Im Sinne von "das muss so". :lol:
Zitieren
#13
(06.11.2019, 19:59)aeyol schrieb: [...]
Dass die 7530 nicht warm wird, ist interessant. Ich dachte immer, es sei ganz normal, dass die Geräte warm sind. Im Sinne von "das muss so". :lol:

Das Teil wird bei mir zimmerwarm, mehr nicht. Wenn nicht alle 4 LAN-Anschlüsse belegt sind und 5 Geräte im WLAN die gesamte Bandbreite über Stunden ausnutzen wird es vielleicht wärmer, das weiß ich nicht. Aber ansonsten kann ich haptisch nicht feststellen, ob das Gerät nun eingeschaltet ist oder nicht.
"Alrik war durstig und hat getrunken."
Zitieren
#14
Wen es interessiert: In den letzten Tagen wieder zweimal Unterbrechungen der Internetverbindung, beide Male keine auffälligen Temperaturen in der fritzbox-Statistik. Vielleicht ja doch ein Provider-Problem ...
Zitieren
#15
(03.12.2019, 22:03)aeyol schrieb: Wen es interessiert: In den letzten Tagen wieder zweimal Unterbrechungen der Internetverbindung, beide Male keine auffälligen Temperaturen in der fritzbox-Statistik. Vielleicht ja doch ein Provider-Problem ...

Du kannst ja mal unter

Internet

-DSL
-Statistik

schauen.

z.B. Fehlerzähler, DSLAM-Datenrate Max, Störabstandsmargen, nicht behebbare Fehler...

wenn z.B. die Störabstandsmarge unter 6 geht ist Schicht im Schacht
DSLAM-Datenraten MAX die glatt durch 1000 oder 10000 teilbar sind, deuten darauf, daß die Datenrate manuell runter gesetzt wurde. Um eben Störungen zu vermeiden.
und, und, und...

unter

System
-Ereignisse


Von z.B.
Alle
auf

Internetverbindung

stellen.

Kannst du auch mal schauen.
So ein typisches Phänomen sind eben DSL-Abbrüche und anschließende Reduzierungen der DSLAM-Maxraten.

VDSL ist eben tricky, besonders mit lausigem Klingeldraht. Wie bei mir.
Zitieren
#16
(04.12.2019, 15:26)Luigi schrieb: z.B. Fehlerzähler, DSLAM-Datenrate Max, Störabstandsmargen, nicht behebbare Fehler...
Stimmt, das kann man da alles nachschauen. Geht mit dem Speedport z.B. nicht. Aber was nützt einem das, wenn man die Werte nicht versteht, bzw. sie nicht interpretieren kann.
"Save early and save often!" - Speichere oft und speichere früh! - Ist eine alte Zockerweisheit.
Zitieren
#17
Ja, sehen kann ich das da schon und auch entsprechende gelegentliche Ausfälle. Nur kann ich "nicht behebbare Fehler" natürlich auch nicht beheben. :D

Ich finde es ziemlich dämlich, dass an der Achse nicht 6 dransteht, wenn das so ein relevanter Wert ist. Einmal habe ich da einen deutlichen Ausbruch, zwei andere Male ist der Balken nur ein zwei Pixel unter der 6. Naja ...
hätte ich die Geduld, könnte ich natürlich regelmäßig dort hineinschauen und über einen längeren Zeitraum beobachten, wie sich diese Statistik entwickelt. Denn eine Woche ist ja nichts.
Zitieren
#18
Ich habe eine Weile in einem Callcenter für einen namenhaften Telefonanbieter gearbeitet. Dort riefen ständig Leute an mit Problemen wie deinem. Denen konnte ich selten helfen, weil der Fehler einfach nicht einzugrenzen war. Es schien immer so, als wäre niemand Schuld an dem Problem. D.h. der Router war i.O. (obwohl ich das nicht überprüfen konnte, aber warum sollte der Probleme machen), der DSLAM war i.O., kann es eigentlich nur noch an irgendwelchen minderwärtigen Kabeln/Drähten gelegen haben. Aber ohne sich da sicher zu sein, erneuert man nicht seine Hausverkabelung.
"Save early and save often!" - Speichere oft und speichere früh! - Ist eine alte Zockerweisheit.
Zitieren
#19
An ein solches Telefonat erinnere ich mich auch. :D
Es gab Zeiten, da hatte ich einen deutlich gestörteren Anschluss. Das war noch vor der fritzbox mit nem alten Telekomrouter. Ob es an dem lag oder an etwas anderem, kann ich jetzt natürlich auch nicht mehr sagen, aber da war das Netz auch mal ne ganze Woche weg, oder zumindest über mehrere Stunden Tag für Tag ... die Hausleitungen hier wurden ganz sicher nicht zwischenzeitlich erneuert. Der Support konnte mir jedenfalls damals auch nicht helfen. Einerseits hieß es "ja da wird irgendwie gebaut", aber irgendwie klang das alles so schwammig, dass es genauso gut auch in der Hoffnung behauptet worden sein könnte, dass das Problem sich schon von selbst beheben wird. Naja, Jahre her. Ich weiß leider auch nicht mehr ob in der Zeit im ganzen Bezirk/Stadtgebiet derartige Probleme gemeldet wurden. Wenn ich mich recht erinnere, war da aber sowas. Man wurde als Kunde nur eben nicht informiert, was los ist.
Zitieren
#20
*Mod-Edit: Thema mal vom Technik-Thread geteilt.*
Zitieren




Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste